avisos importantes

Estamos realizando uma manutenção no fórum, para saber mais, clique aqui.

Últimos assuntos

» MATA MATA MUNDO EZ
por kingz0r Hoje à(s) 12:25 am

» AMANHÃ TEM, HEIN!!!
por kingz0r Ontem à(s) 11:35 pm

» 2. MATA MATA MUNDO EZ
por Toranja_Koshka Ontem à(s) 11:33 pm

» [ENTREGA] PysCho_Bolado [Avatar]
por Gazzito_Staff Ontem à(s) 5:38 pm

» fiz um ae rsrsrs
por Bennington_Junnior Ontem à(s) 4:51 pm

» [ENTREGA] David [Sign]
por Bennington_Junnior Ontem à(s) 4:48 pm

» Pedido [PLACA DE LIDER]
por Bennington_Junnior Ontem à(s) 4:47 pm

» 2• Reunião Allianceee
por MaaaD Ontem à(s) 4:14 pm

» Saudades desse tempo puta merda
por Gabriel_Coast Ter Ago 22, 2017 10:41 pm

» [PEDIDO]PysCho_Bolado
por Gazzito_Staff Ter Ago 22, 2017 8:49 pm

» [Off] Highlight de Rainbow Six Siege (PS4)
por Bennington_Junnior Ter Ago 22, 2017 5:16 pm

» [Admin sub gerente] Benington_Junnior[spam ]
por Bennington_Junnior Ter Ago 22, 2017 5:12 pm

» Vito Corleone
por Morfeu Seg Ago 21, 2017 10:31 pm

» Chat do Brasil Play Vicio
por Morfeu Seg Ago 21, 2017 9:49 pm

» ISOLAAAAAADOOOOO
por Morfeu Seg Ago 21, 2017 9:48 pm



Você não está conectado. Conecte-se ou registre-se

 » Diversos » Discussões Gerais » 

Foto
****-

ALGUEM ME AJUDA AQUI



Ver o tópico anterior Ver o tópico seguinte Ir em baixo Mensagem [Página 1 de 1]

#1
DJ_RevolTz -

ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 5:58 pm

Carregando...


avatar
(PRIMEIRAMENTE, ALGUEM DESATIVA ESSA MERDA DE "Você não tem permissão para postar links externos e e-mails.", TÁ ENJOATIVO.

Segundo:
Não to conseguindo instalar nenhuma skin, que fica tudo branco.

Olha só:
(Junta o link porque o forum não deixa postar link externo)

imgur. com /a/ MfZB9



Dono e fundador da melhor família do BPV!


FAMÍLIA REVOLTZ OWNA!!!

ORG QUE EU PEGO EU OWNO!!!:







#2
Felepe_Schieber -

Re: ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 6:10 pm

Carregando...



Com pouca informação fica difícil, mas texturas brancas todo mundo sabe que é porque elas não foram carregadas.

Se estiver usando o ImgTool, tenha certeza de ir em "Rebuild Archive" após terminar de instalar as texturas. Isso é um erro comum, por isso estou sugerindo, mas com mais informações fica mais fácil ajudar.

#3
DJ_RevolTz -

Re: ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 6:32 pm

Carregando...


avatar
@Felepe_Schieber escreveu:Com pouca informação fica difícil, mas texturas brancas todo mundo sabe que é porque elas não foram carregadas.

Se estiver usando o ImgTool, tenha certeza de ir em "Rebuild Archive" após terminar de instalar as texturas. Isso é um erro comum, por isso estou sugerindo, mas com mais informações fica mais fácil ajudar.

eu postei o print
o link ta separado pq o forum n deixa postar link



Dono e fundador da melhor família do BPV!


FAMÍLIA REVOLTZ OWNA!!!

ORG QUE EU PEGO EU OWNO!!!:







#4
Felepe_Schieber -

Re: ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 6:38 pm

Carregando...



\"DJ : escreveu:"]

eu postei o print
o link ta separado pq o forum n deixa postar link

Eu vi o link, mas apenas contém imagens das armas com textura branca. Seria útil postar como está instalando, qual programa, se testou com outras skins, qualquer coisa relacionada. Ainda, se estiver instalando com o ImgTool, segue a dica do Rebuild Archive.

#5
Convidado -

Re: ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 7:48 pm

Carregando...



Mano, quando isso aconteceu comigo eu limpei o PC e voltou ao normal.
Tenta dar uma limpada no seu PC, apaga alguns arquivos e lava sua placa mãe
com água quente e detergente neutro(Tem q ser água quente e sabão neutro pra n estragar).

#6
DJ_RevolTz -

Re: ALGUEM ME AJUDA AQUI em Sab Out 29, 2016 11:12 pm

Carregando...


avatar
@Felepe_Schieber escreveu:
Eu vi o link, mas apenas contém imagens das armas com textura branca. Seria útil postar como está instalando, qual programa, se testou com outras skins, qualquer coisa relacionada. Ainda, se estiver instalando com o ImgTool, segue a dica do Rebuild Archive.

com qualquer skin ta dando isso, ta foda

MagisteR escreveu:Mano, quando isso aconteceu comigo eu limpei o PC e voltou ao normal.
Tenta dar uma limpada no seu PC, apaga alguns arquivos e lava sua placa mãe
com água quente e detergente neutro(Tem q ser água quente e sabão neutro pra n estragar).

e o cu? já deu hj?



Dono e fundador da melhor família do BPV!


FAMÍLIA REVOLTZ OWNA!!!

ORG QUE EU PEGO EU OWNO!!!:







#7
Victor_Staff -

Re: ALGUEM ME AJUDA AQUI em Dom Out 30, 2016 4:20 pm

Carregando...


avatar
DJ :] escreveu:
@Felepe_Schieber escreveu:
Eu vi o link, mas apenas contém imagens das armas com textura branca. Seria útil postar como está instalando, qual programa, se testou com outras skins, qualquer coisa relacionada. Ainda, se estiver instalando com o ImgTool, segue a dica do Rebuild Archive.

com qualquer skin ta dando isso, ta foda

MagisteR escreveu:Mano, quando isso aconteceu comigo eu limpei o PC e voltou ao normal.
Tenta dar uma limpada no seu PC, apaga alguns arquivos e lava sua placa mãe
com água quente e detergente neutro(Tem q ser água quente e sabão neutro pra n estragar).

Kkkkkkkkkkkkkkkkkkkkkkkkkkkk eu não sei se ele está falando sério.

Acho que nunca tive este problema '-'

e o cu? já deu hj?



VgN4EVER



#8
DJ_RevolTz -

Re: ALGUEM ME AJUDA AQUI em Dom Out 30, 2016 6:33 pm

Carregando...


avatar
Eu já resolvi, era uma pasta no meu modloader que tava impedindo as texturas de carregar



Dono e fundador da melhor família do BPV!


FAMÍLIA REVOLTZ OWNA!!!

ORG QUE EU PEGO EU OWNO!!!:







Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum